<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
		<script type="text/javascript">var BACON=BACON||{};BACON.id="MbwbGzWjp29hS3hh";BACON.starttime=(new Date).getTime();(function(e,t){var n=e.createElement(t);n.async=true;n.src="//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";var t=e.getElementsByTagName(t)[0];t.parentNode.insertBefore(n,t)})(document,"script");</script>
        <!--begin ChartBeat code-->
        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
        <!--end ChartBeat code-->
        <title>Crews respond to structural collapse | Crews respond to structural collapse at Rolls Royce plant | photoMojo | WISHTV.COM</title>
        <meta name="description" content="Photos: Crews respond to structural collapse - Wayne Township Fire Department said the department was responding to 2001 South Tibbs Avenue just before noon Friday." />
        <meta name="keywords" content="photo gallery, news photos, news pictures, photo pictorials, news pictorials, photo essay" />
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta name="refresh" content="600" />
        <link rel="shortcut icon" type="image/x-icon" href="http://media.lintvnews.com/favicons/WISH.ico" />
        <!--<link href="http://interactives.lintvnews.com/min/f=assets/css/photomojo/main.akamai.css&amp;201112161532" rel="stylesheet" type="text/css" />-->
        <link href="http://media.lintvnews.com/linapps/css/photomojo/main.akamai.20130208.min.css" rel="stylesheet" type="text/css" />
        <link  href="http://interactives-origin.wishtv.com/photomojo/feed/rss2/" rel="alternate" type="application/rss+xml" title="All Photo Galleries" />
        <link  href="http://interactives-origin.wishtv.com/photomojo/feed/rss2/7/local/" rel="alternate" type="application/rss+xml" title="Local Photo Galleries" />
        <link  href="http://interactives-origin.wishtv.com/photomojo/gallery/44314/744122/crews-respond-to-structural-collapse/crews-respond-to-structural-collapse-at-rolls-royce-plant/" rel="canonical" type="text/html" />        <!--[if lt IE 7]>
        <style type="text/css">
        #wrapper { width:962px; }
        #menu li { display:block; padding:6px; height:12px; text-transform:uppercase; float:left;  }
        #menu li a:link, #menu>li a:visited { text-decoration:none; color:#999; }
        #menu li:hover a { color:#fff; }
        #menu li:first-child { padding-left:0; }
        #content { width:600px; display:inline; }
        #sidebar { width:320px; display:inline; }
        #paginate { height:30px; }
        .tooltip { background-image:url('/assets/css/photomojo/images/tooltip/black_arrow.gif'); height:120px; width:210px; }
        #more li div { width:127px; }
        </style>
        <![endif]-->
                <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
        <script type="text/javascript" src="http://cdn.jquerytools.org/1.2.6/tiny/jquery.tools.min.js"></script>
        <!-- <script type="text/javascript" src="/min/b=assets/js&amp;f=photomojo/galleries.js,common/jquery.hoverIntent.minified.js&amp;201111020953"></script> -->
        <script type="text/javascript" src="/min/f=assets/js/photomojo/galleries.js"></script>
        <script type="text/javascript" src="/assets/js/common/jquery.hoverIntent.minified.js"></script>
        <script type="text/javascript" src="//s2.wp.com/_static/??/wp-content/themes/vip/lin-media/static/js/s_code.js"></script>
                        <script type="text/javascript" src="http://linapps.s3.amazonaws.com/navigation/wishtv.js"></script>

                    <!-- begin opengraph -->
            <meta property="og:title" content="Crews respond to structural collapse at Rolls Royce plant" />
            <meta property="og:type" content="website" />
            <meta property="og:url" content="http://interactives-origin.wishtv.com/photomojo/gallery/44314/744122/crews-respond-to-structural-collapse/crews-respond-to-structural-collapse-at-rolls-royce-plant/" />
            <meta property="og:image" content="http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/photos/2017/08/g44314-crews-respond-to-structural-collapse/744122-crews-respond-to-structural-collapse-at-rolls-royce-plant-4a89c.png" />
            <meta property="og:description" content="Wayne Township Fire Department said the department was responding to 2001 South Tibbs Avenue just before noon Friday." />
            <meta property="og:site_name" content="wishtv.com" />
            <!-- end opengraph -->
        
                        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-32507368-14']);
            _gaq.push(['_trackPageview']);
            _gaq.push(['_trackPageLoadTime']);

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>

		<script type="text/javascript">
		var s_account="dpsdpswish,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:,wishtv.com,familyfun.wishtv.com,dogs.wishtv.com,cats.wishtv.com,onlinefamily.wishtv.com,yourbaby.wishtv.com,participate.wishtv.com,blogs.wishtv.com,posted.wishtv.com,apps.lininteractive.com, interactives.wishtv.com";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/9/2014";
		s.dstEnd="11/2/2014";
		s.currentYear="2014";

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);

			s.hier1="lin-interactives,photomojo-wishtv.com,gallery-44314-crews-respond-to-structural-collapse";
			s.hier2="";
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-4');
			s.eVar18=s.getTimeParting('d','-4');
			s.eVar19=s.getTimeParting('w','-4');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='Crews respond to structural collapse | Crews respond to structural collapse at Rolls Royce plant | photoMojo | WISHTV.COM';
			s.eVar23='lin-interactives-photomojo-wishtv.com-gallery-44314-crews-respond-to-structural-collapse-photo-744122-crews-respond-to-structural-collapse-at-rolls-royce-plant';
			s.eVar24='lin-interactives';
			s.eVar41='lin-interactives:photomojo-wishtv.com:gallery:detail';
			s.eVar55='http://interactives-origin.wishtv.com/photomojo/photomojo.php/gallery/44314/1';
			s.prop1='lin-interactives';
			s.prop2='lin-interactives:photomojo-wishtv.com';
			s.prop3='lin-interactives:photomojo-wishtv.com:gallery-44314-crews-respond-to-structural-collapse';
			s.prop4='lin-interactives:photomojo-wishtv.com:gallery-44314-crews-respond-to-structural-collapse:photo-744122-crews-respond-to-structural-collapse-at-rolls-royce-plant';
			s.prop12=s.getNewRepeat(30,'s_getNewRepeat');
			s.prop17=s.getTimeParting('h','-4');
			s.prop18=s.getTimeParting('d','-4');
			s.prop19=s.getTimeParting('w','-4');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='crews respond to structural collapse | crews respond to structural collapse at rolls royce plant | photomojo | wishtv.com';
			s.prop23='lin-interactives-photomojo-wishtv.com-gallery-44314-crews-respond-to-structural-collapse-photo-744122-crews-respond-to-structural-collapse-at-rolls-royce-plant';
			s.prop24='lin-interactives';
			s.prop25='';
			s.prop41='lin-interactives:photomojo-wishtv.com:gallery:detail';
			s.prop55='http://interactives-origin.wishtv.com/photomojo/photomojo.php/gallery/44314/1';
			s.pageName='lin-interactives:photomojo-wishtv.com:gallery-44314-crews-respond-to-structural-collapse:detail';
			s.pageType="";
		}

		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>




        <!-- Begin comScore Tag -->
        <script>
        	var _comscore = _comscore || [];
        	_comscore.push({ c1: "2", c2: "6036439" });
        	(function() {
        		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        		el.parentNode.insertBefore(s, el);
        	})();
        </script>
        <noscript>
        		<img src="http://b.scorecardresearch.com/p?c1=2&c2=6036439&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->

  </head>

    <body>

        <div id="wrapper">
                        <!-- header -->
            <div id="header">

                <a href="http://www.wishtv.com/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'Market Logo', 'wishtv.com']);">
                        <img id="logo" src="http://linapps.s3.amazonaws.com/market/large/2.png" alt="wishtv.com" />
                </a>

                <h1>Local</h1>
                <ul id="menu">
                    		                            <li id="cat_7">
		                                <a href="/photomojo/category/7/1/local/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Local']);">Local</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_44314" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/08/44314-crews-respond-to-structural-collapse-63a43-full.png')">
		                                            <a href="/photomojo/gallery/44314/1/crews-respond-to-structural-collapse/crews-respond-to-structural-collapse-at-rolls-royce-plant/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Crews respond to structural collapse']);">
		                                                <div>Crews respond to structural collapse</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44310" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/08/44310-indiana-state-fair-taste-of-the-fair-4fcdf-full.jpg')">
		                                            <a href="/photomojo/gallery/44310/1/indiana-state-fair-taste-of-the-fair/dirty-tots/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Indiana State Fair Taste of the Fair']);">
		                                                <div>Indiana State Fair Taste of the Fair</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44303" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/08/44303-impd-deputy-chief-water-laid-to-rest-b61fa-full.png')">
		                                            <a href="/photomojo/gallery/44303/1/impd-deputy-chief-waters-laid-to-rest/impd-deputy-chief-waters-laid-to-rest/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'IMPD Deputy Chief Waters laid to rest']);">
		                                                <div>IMPD Deputy Chief Waters laid to rest</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44297" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/08/44297-impd-deputy-chief-jim-waters-23273-full.jpg')">
		                                            <a href="/photomojo/gallery/44297/1/impd-deputy-chief-jim-waters/impd-deputy-chief-jim-waters/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'IMPD Deputy Chief Jim Waters']);">
		                                                <div>IMPD Deputy Chief Jim Waters</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44286" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/07/44286-southport-officer-shot-8e43c-full.jpg')">
		                                            <a href="/photomojo/gallery/44286/1/southport-officer-shot/southport-officer-shot/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Southport officer shot']);">
		                                                <div>Southport officer shot</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44264" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/07/44264-wish-patrol-surprises-volunteer-30698-full.jpg')">
		                                            <a href="/photomojo/gallery/44264/1/wish-patrol-surprises-volunteer/wish-patrol-helps-indianapolis-community-center-surprise-volunteer/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'WISH Patrol surprises volunteer']);">
		                                                <div>WISH Patrol surprises volunteer</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_1">
		                                <a href="/photomojo/category/1/1/us-world/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'US &amp; World']);">US & World</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_43166" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/01/43166-fort-lauderdale-airport-shooting-4c609-full.jpg')">
		                                            <a href="/photomojo/gallery/43166/1/fort-lauderdale-airport-shooting/fort-lauderdale-airport-shooting/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Fort Lauderdale airport shooting']);">
		                                                <div>Fort Lauderdale airport shooting</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43133" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/woodtv.com/galleries/2017/01/43133-the-world-rings-in-2017-907fe-full.jpg')">
		                                            <a href="/photomojo/gallery/43133/1/the-world-rings-in-2017/sydney/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'The world rings in 2017']);">
		                                                <div>The world rings in 2017</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43008" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wncn.com/galleries/2016/12/43008-10-arrested-in-sc-prostitution-bust-72c53-full.jpg')">
		                                            <a href="/photomojo/gallery/43008/1/10-arrested-in-sc-prostitution-bust/john-henry-brown/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', '10 arrested in SC prostitution bust']);">
		                                                <div>10 arrested in SC prostitution bust</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_42955" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wncn.com/galleries/2016/12/42955-filthy-florida-home-80733-full.jpg')">
		                                            <a href="/photomojo/gallery/42955/1/filthy-florida-home/filthy-florida-home/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Filthy Florida home']);">
		                                                <div>Filthy Florida home</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_42938" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/lintvnews.com/galleries/2016/11/42938-wildfires-in-gatlinburg-pigeon-forge-284b4-full.jpg')">
		                                            <a href="/photomojo/gallery/42938/1/wildfires-in-east-tennessee/gatlinburg/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Wildfires in East Tennessee']);">
		                                                <div>Wildfires in East Tennessee</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_42930" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/lintvnews.com/galleries/2016/11/42930-attack-at-ohio-state-university-4dbc6-full.jpg')">
		                                            <a href="/photomojo/gallery/42930/1/attack-at-ohio-state-university/ohio-state-university/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Attack at Ohio State University']);">
		                                                <div>Attack at Ohio State University</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_4">
		                                <a href="/photomojo/category/4/1/politics/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Politics']);">Politics</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_43604" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/03/43604-lawmakers-help-with-habitat-for-humanity-82cc5-full.jpg')">
		                                            <a href="/photomojo/gallery/43604/1/lawmakers-help-with-habitat-for-humanity/lawmakers-help-with-habitat-for-humanity/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Lawmakers help with Habitat for Humanity']);">
		                                                <div>Lawmakers help with Habitat for Humanity</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43274" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/01/43274-the-inauguration-of-donald-trump-fbc48-full.jpg')">
		                                            <a href="/photomojo/gallery/43274/1/the-inauguration-of-donald-trump/a-look-at-the-inauguration-of-donald-trump/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'The inauguration of Donald Trump']);">
		                                                <div>The inauguration of Donald Trump</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43272" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/01/43272-protests-against-trump-inauguration--8b7b1-full.jpg')">
		                                            <a href="/photomojo/gallery/43272/1/protests-against-trump-inauguration-/trump-inauguration-protest/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Protests Against Trump Inauguration ']);">
		                                                <div>Protests Against Trump Inauguration </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43256" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/01/43256-president-elect-trump-through-the-years--17df2-full.jpg')">
		                                            <a href="/photomojo/gallery/43256/1/donald-trump-through-the-years-/donald-trump-has-been-in-the-public-eye-since-his-early-business-dealings/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Donald Trump through the years ']);">
		                                                <div>Donald Trump through the years </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43250" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/01/43250-vp-elect-pence-through-the-years--9cac8-full.jpg')">
		                                            <a href="/photomojo/gallery/43250/1/vp-elect-pence-through-the-years-/vp-elect-pence-through-the-years/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'VP-elect Pence through the years ']);">
		                                                <div>VP-elect Pence through the years </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43243" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/01/43243-a-look-at-presidential-inaugurations--6b1bc-full.jpg')">
		                                            <a href="/photomojo/gallery/43243/1/a-look-at-presidential-inaugurations-/a-look-at-presidential-inaugurations/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'A look at presidential inaugurations  ']);">
		                                                <div>A look at presidential inaugurations  </div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_5">
		                                <a href="/photomojo/category/5/1/entertainment/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Entertainment']);">Entertainment</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_44054" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/06/44054-strawberry-festival-on-monument-circle-cae29-full.jpg')">
		                                            <a href="/photomojo/gallery/44054/1/strawberry-festival-on-monument-circle/strawberry-festival/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Strawberry Festival on Monument Circle']);">
		                                                <div>Strawberry Festival on Monument Circle</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43790" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/04/43790-wish-tvs-nerd-panel-goes-to-comic-con-3de19-full.png')">
		                                            <a href="/photomojo/gallery/43790/1/wish-tvs-nerd-panel-goes-to-comic-con/wish-tvs-nerd-panel-goes-to-comic-con/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'WISH-TV\&#039;s Nerd Panel goes to Comic Con!']);">
		                                                <div>WISH-TV's Nerd Panel goes to Comic Con!</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43747" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/04/43747-search-leads-to-6-arrests-0fb51-full.jpg')">
		                                            <a href="/photomojo/gallery/43747/1/search-leads-to-6-arrests/search-leads-to-6-arrests/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Search leads to 6 arrests']);">
		                                                <div>Search leads to 6 arrests</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43702" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/03/43702-concert-season-preview-f6715-full.jpg')">
		                                            <a href="/photomojo/gallery/43702/1/big-acts-coming-to-town-in-2017/concert-season-preview/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Big acts coming to town in 2017']);">
		                                                <div>Big acts coming to town in 2017</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43221" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/01/43221-a-look-at-films-hitting-theaters-jan.-13-e0cba-full.jpg')">
		                                            <a href="/photomojo/gallery/43221/1/a-look-at-films-hitting-theaters-jan.-13/patriots-day/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'A look at films hitting theaters Jan. 13']);">
		                                                <div>A look at films hitting theaters Jan. 13</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_41408" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wotv4women.com/galleries/2016/04/41408-10-iconic-tv-moms-from-abc-hit-shows-3443d-full.jpg')">
		                                            <a href="/photomojo/gallery/41408/1/8-iconic-tv-moms-from-abc-hit-shows/beverly-goldberg-from-the-goldbergs/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', '8 Iconic TV moms from ABC hit shows']);">
		                                                <div>8 Iconic TV moms from ABC hit shows</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_31">
		                                <a href="/photomojo/category/31/1/lifestyle/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Lifestyle']);">Lifestyle</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_44302" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/08/44302-hoosiers-help-in-gr8-paper-push-5e6d5-full.jpg')">
		                                            <a href="/photomojo/gallery/44302/1/hoosiers-help-in-gr8-paper-push/hoosiers-help-in-gr8-paper-push/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Hoosiers Help in Gr8 Paper Push']);">
		                                                <div>Hoosiers Help in Gr8 Paper Push</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44185" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/07/44185-greenfield-investigation-arrests-97090-full.png')">
		                                            <a href="/photomojo/gallery/44185/1/greenfield-investigation-arrests/greenfield-investigation-arrests/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Greenfield investigation arrests']);">
		                                                <div>Greenfield investigation arrests</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43861" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/05/43861-met-gala-b0765-full.jpg')">
		                                            <a href="/photomojo/gallery/43861/1/met-gala/met-gala/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Met Gala']);">
		                                                <div>Met Gala</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43832" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/04/43832-8-things-to-do-in-indianapolis-this-week-46a6a-full.jpg')">
		                                            <a href="/photomojo/gallery/43832/1/8-things-to-do-in-indianapolis-this-week/8-things-to-do-in-indianapolis-this-weekend-april-28-30/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', '8 things to do in Indianapolis this week']);">
		                                                <div>8 things to do in Indianapolis this week</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43671" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/03/43671-restaurant-openings-closings-eee14-full.jpg')">
		                                            <a href="/photomojo/gallery/43671/1/restaurant-openings-closings/restaurant-openings-closings/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Restaurant openings &amp; closings']);">
		                                                <div>Restaurant openings & closings</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43438" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/02/43438-impd-tip-led-to-12-arrests--d34d1-full.jpg')">
		                                            <a href="/photomojo/gallery/43438/1/impd-tip-led-to-12-arrests-/impd-tip-led-to-12-arrests/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'IMPD: Tip led to 12 arrests ']);">
		                                                <div>IMPD: Tip led to 12 arrests </div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_27">
		                                <a href="/photomojo/category/27/1/holidays/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Holidays']);">Holidays</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_43098" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/woodtv.com/galleries/2016/12/43098-christmas-2016-around-the-world-c7d4e-full.jpg')">
		                                            <a href="/photomojo/gallery/43098/1/christmas-2016-around-the-world/kabul-afghanistan/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Christmas 2016 around the world']);">
		                                                <div>Christmas 2016 around the world</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43038" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wlfi.com/galleries/2016/12/43038-13th-annual-shop-with-the-mayor--75da5-full.jpg')">
		                                            <a href="/photomojo/gallery/43038/1/photos-13th-annual-shop-with-the-mayor-/photos-13th-annual-shop-with-the-mayor/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Photos: 13th Annual Shop With The Mayor ']);">
		                                                <div>Photos: 13th Annual Shop With The Mayor </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_42992" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wlfi.com/galleries/2016/12/42992-white-co.-shop-with-a-cop-20903-full.jpg')">
		                                            <a href="/photomojo/gallery/42992/1/white-co.-shop-with-a-cop/white-co.-shop-with-a-cop/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'White Co. Shop With A Cop']);">
		                                                <div>White Co. Shop With A Cop</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_42890" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wlfi.com/galleries/2016/11/42890-photos-flora-parade-2016-658f1-full.jpg')">
		                                            <a href="/photomojo/gallery/42890/1/photos-flora-parade-2016/photos-flora-parade-2016/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Photos: Flora parade 2016']);">
		                                                <div>Photos: Flora parade 2016</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_42004" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wlfi.com/galleries/2016/07/42004-2016-stars-and-stripes-celebration-46654-full.jpg')">
		                                            <a href="/photomojo/gallery/42004/1/2016-stars-and-stripes-celebration/2016-stars-and-stripes-celebration/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', '2016 Stars and Stripes Celebration']);">
		                                                <div>2016 Stars and Stripes Celebration</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_41990" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wlfi.com/galleries/2016/07/41990-photos-lake-freeman-fireworks-display-86c97-full.jpg')">
		                                            <a href="/photomojo/gallery/41990/1/photos-lake-freeman-fireworks-display/lake-freeman-fireworks/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Photos: Lake Freeman Fireworks Display']);">
		                                                <div>Photos: Lake Freeman Fireworks Display</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_33">
		                                <a href="/photomojo/category/33/1/animals/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Animals']);">Animals</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_42122" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wspa.com/galleries/2016/07/42122-snakes-of-sc-nc-ga-c92e8-full.jpg')">
		                                            <a href="/photomojo/gallery/42122/1/snakes-of-sc-nc-ga/cottonmouth-venomous/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Snakes of SC, NC &amp; GA']);">
		                                                <div>Snakes of SC, NC & GA</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_41145" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wncn.com/galleries/2016/03/41145-snakes-found-in-north-carolina-bdfdf-full.jpg')">
		                                            <a href="/photomojo/gallery/41145/1/snakes-found-in-north-carolina/copperhead-venomous/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Snakes found in North Carolina']);">
		                                                <div>Snakes found in North Carolina</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_41057" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wkrn.com/galleries/2016/03/41057-woman-reportedly-attacked-by-3-dogs-05b46-full.jpg')">
		                                            <a href="/photomojo/gallery/41057/1/woman-reportedly-attacked-by-3-dogs/teresa-humphrey-maury-county/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Woman reportedly attacked by 3 dogs']);">
		                                                <div>Woman reportedly attacked by 3 dogs</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_41013" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2016/03/41013-2c999-full.jpg')">
		                                            <a href="/photomojo/gallery/41013/1/smiling-puppy-saved-from-apartment-fire/smiling-puppy-saved-from-apartment-fire/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Smiling puppy saved from apartment fire']);">
		                                                <div>Smiling puppy saved from apartment fire</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_40639" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wivb.com/galleries/2016/02/40639-pets-enjoy-february-flakes--15608-full.jpg')">
		                                            <a href="/photomojo/gallery/40639/1/pets-enjoy-february-flakes-/pets-enjoy-february-flakes/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Pets enjoy February flakes ']);">
		                                                <div>Pets enjoy February flakes </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_40616" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2016/02/40616-houston-zoo-residents-feel-the-love-5b9c3-full.jpg')">
		                                            <a href="/photomojo/gallery/40616/1/houston-zoo-residents-feel-the-love/houston-zoo-residents-feel-the-love/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Houston Zoo residents feel the love']);">
		                                                <div>Houston Zoo residents feel the love</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_3">
		                                <a href="/photomojo/category/3/1/sports/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Sports']);">Sports</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_44253" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/07/44253-july-21-2017-at-ims-778fd-full.jpg')">
		                                            <a href="/photomojo/gallery/44253/1/july-21-2017-at-ims/elliott-sadler/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'July 21, 2017, at IMS']);">
		                                                <div>July 21, 2017, at IMS</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44004" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/05/44004-the-101st-running-of-the-indy-500--998ae-full.jpg')">
		                                            <a href="/photomojo/gallery/44004/1/the-101st-running-of-the-indy-500-/a-recap-of-the-days-most-memorable-moments/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'The 101st running of the Indy 500 ']);">
		                                                <div>The 101st running of the Indy 500 </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43991" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/05/43991-a-look-at-fans-on-carb-day--1e602-full.jpg')">
		                                            <a href="/photomojo/gallery/43991/1/a-look-at-fans-on-carb-day-/a-look-at-fans-on-carb-day/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'A look at fans on Carb Day ']);">
		                                                <div>A look at fans on Carb Day </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43771" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/04/43771-chicago-cubs-ring-ceremony-b3cc8-full.png')">
		                                            <a href="/photomojo/gallery/43771/1/chicago-cubs-ring-ceremony/chicago-cubs-ring-ceremony/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Chicago Cubs ring ceremony']);">
		                                                <div>Chicago Cubs ring ceremony</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43650" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/03/43650-looking-back-at-crean-at-iu-aabc5-full.jpg')">
		                                            <a href="/photomojo/gallery/43650/1/looking-back-at-crean-at-iu/looking-back-at-crean-at-iu/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Looking back at Crean at IU']);">
		                                                <div>Looking back at Crean at IU</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43598" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/03/43598-cubs-in-arizona-for-2017-spring-training-38a5c-full.jpg')">
		                                            <a href="/photomojo/gallery/43598/1/cubs-in-arizona-for-2017-spring-training/cubs-in-arizona-for-2017-spring-training/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Cubs in Arizona for 2017 Spring Training']);">
		                                                <div>Cubs in Arizona for 2017 Spring Training</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_6">
		                                <a href="/photomojo/category/6/1/weather/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Weather']);">Weather</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_44092" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/06/44092-shelf-cloud-moves-across-indiana-e04d1-full.png')">
		                                            <a href="/photomojo/gallery/44092/1/shelf-cloud-moves-across-indiana/shelf-cloud-moves-across-indiana/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Shelf cloud moves across Indiana']);">
		                                                <div>Shelf cloud moves across Indiana</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43834" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/04/43834-rain-and-hail-hit-central-indiana-d8830-full.jpg')">
		                                            <a href="/photomojo/gallery/43834/1/rain-and-hail-hit-central-indiana/rain-and-hail-hit-central-indiana/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Rain and hail hit central Indiana']);">
		                                                <div>Rain and hail hit central Indiana</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43710" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/03/43710-severe-weather-threatens-central-indiana-cdf3c-full.jpg')">
		                                            <a href="/photomojo/gallery/43710/1/severe-weather-threatens-central-indiana/severe-weather-threatens-central-indiana/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Severe weather threatens central Indiana']);">
		                                                <div>Severe weather threatens central Indiana</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43664" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/03/43664-weather-photos-for-march-20-2017-761df-full.jpg')">
		                                            <a href="/photomojo/gallery/43664/1/weather-photos-for-march-20-2017/weather-photos-for-march-20-2017/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Weather photos for March 20, 2017']);">
		                                                <div>Weather photos for March 20, 2017</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43055" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2016/12/43055-c14ba-full.jpg')">
		                                            <a href="/photomojo/gallery/43055/1/freezing-rain-makes-traveling-hazardous/freezing-rain-makes-traveling-hazardous/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Freezing rain makes traveling hazardous']);">
		                                                <div>Freezing rain makes traveling hazardous</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_42951" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wkrn.com/galleries/2016/11/42951-southern-storm-damage-november-2016-825a6-full.jpg')">
		                                            <a href="/photomojo/gallery/42951/1/southern-storm-damage-november-2016/jackson-county-alabama/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Southern storm damage - November 2016']);">
		                                                <div>Southern storm damage - November 2016</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_24">
		                                <a href="/photomojo/category/24/1/september-11/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'September 11']);">September 11</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_43717" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/03/43717-fbi-releases-new-images-of-911-attack-549ba-full.jpg')">
		                                            <a href="/photomojo/gallery/43717/1/fbi-releases-new-images-of-911-attack/fbi-releases-new-images-of-911-attack-on-pentagon/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'FBI releases new images of 9/11 attack']);">
		                                                <div>FBI releases new images of 9/11 attack</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_37681" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wncn.com/galleries/2015/09/37681-41680-full.jpg')">
		                                            <a href="/photomojo/gallery/37681/1/last-living-ground-zero-rescue-dog-/last-living-ground-zero-rescue-dog/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Last living Ground Zero rescue dog  ']);">
		                                                <div>Last living Ground Zero rescue dog  </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_37659" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wncn.com/galleries/2015/09/37659-wayne-cc-911-tribute-event-99fc8-full.jpg')">
		                                            <a href="/photomojo/gallery/37659/1/wayne-cc-911-tribute-event/wayne-cc-911-tribute-event/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Wayne CC 9/11 tribute event']);">
		                                                <div>Wayne CC 9/11 tribute event</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_36534" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wlns.com/galleries/2015/07/36534-the-white-house-reacts-to-911-6af73-full.jpg')">
		                                            <a href="/photomojo/gallery/36534/1/the-white-house-reacts-to-911/president-speaks/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'The White House reacts to 9/11']);">
		                                                <div>The White House reacts to 9/11</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_36507" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wncn.com/galleries/2015/07/36507-new-photos-from-911-68823-full.jpg')">
		                                            <a href="/photomojo/gallery/36507/1/new-photos-from-911/new-photos-from-911/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'New photos from 9/11']);">
		                                                <div>New photos from 9/11</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_7324" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/lintvnews.com/galleries/2013/05/7324-one-world-trade-center-topped-684b7-full.jpg')">
		                                            <a href="/photomojo/gallery/7324/1/one-world-trade-center-topped/workers-pose/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'One World Trade Center topped']);">
		                                                <div>One World Trade Center topped</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                                            </ul>

            </div>
            <!-- /header -->


            <!-- content - gallery_index -->
<div id="content">


    
        <h2 id="gallery_title">Crews respond to structural collapse</h2>
        <h5 id="gallery_subtitle">Wayne Township Fire Department said the department was responding to 2001 South Tibbs Avenue just before noon Friday.</h5>



        <div id="photo_image">
                                        <a href="/photomojo/gallery/44314/744123/crews-respond-to-structural-collapse/crews-respond-to-structural-collapse-at-rolls-royce-plant/"
                   onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Crews respond to structural collapse', 'Photo', 'Next']);">
                    <img src="http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/photos/2017/08/g44314-crews-respond-to-structural-collapse/744122-crews-respond-to-structural-collapse-at-rolls-royce-plant-4a89c.png" alt="Wayne Township Fire Department said the department was responding to 2001 South Tibbs Avenue just before noon Friday."  />
                </a>
                    </div>

        <!-- thumbnails -->
        <ul id="thumbnails">

            
            
            <li title="Crews respond to structural collapse at Rolls Royce plant">
                <a href="/photomojo/gallery/44314/744122/crews-respond-to-structural-collapse/crews-respond-to-structural-collapse-at-rolls-royce-plant/"
                   style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/photos/2017/08/g44314-crews-respond-to-structural-collapse/thumbnail/744122-crews-respond-to-structural-collapse-at-rolls-royce-plant-4a89c.png');" class="on"
                   onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Crews respond to structural collapse', 'Thumbnail', 'Crews respond to structural collapse at Rolls Royce plant']);">
                </a>
            </li>

                            <li title="Crews respond to structural collapse at Rolls Royce plant">
                    <a href="/photomojo/gallery/44314/744123/crews-respond-to-structural-collapse/crews-respond-to-structural-collapse-at-rolls-royce-plant/"
                       style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/photos/2017/08/g44314-crews-respond-to-structural-collapse/thumbnail/744123-crews-respond-to-structural-collapse-at-rolls-royce-plant-07244.png');"
                       onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Crews respond to structural collapse', 'Thumbnail', 'Crews respond to structural collapse at Rolls Royce plant']);">
                    </a>
                </li>
                            <li title="Crews respond to structural collapse at Rolls Royce plant">
                    <a href="/photomojo/gallery/44314/744124/crews-respond-to-structural-collapse/crews-respond-to-structural-collapse-at-rolls-royce-plant/"
                       style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/photos/2017/08/g44314-crews-respond-to-structural-collapse/thumbnail/744124-crews-respond-to-structural-collapse-at-rolls-royce-plant-2b0c3.png');"
                       onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Crews respond to structural collapse', 'Thumbnail', 'Crews respond to structural collapse at Rolls Royce plant']);">
                    </a>
                </li>
                            <li title="Crews respond to structural collapse at Rolls Royce plant">
                    <a href="/photomojo/gallery/44314/744125/crews-respond-to-structural-collapse/crews-respond-to-structural-collapse-at-rolls-royce-plant/"
                       style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/photos/2017/08/g44314-crews-respond-to-structural-collapse/thumbnail/744125-crews-respond-to-structural-collapse-at-rolls-royce-plant-4d297.png');"
                       onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Crews respond to structural collapse', 'Thumbnail', 'Crews respond to structural collapse at Rolls Royce plant']);">
                    </a>
                </li>
                            <li title="Crews respond to structural collapse at Rolls Royce plant">
                    <a href="/photomojo/gallery/44314/744126/crews-respond-to-structural-collapse/crews-respond-to-structural-collapse-at-rolls-royce-plant/"
                       style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/photos/2017/08/g44314-crews-respond-to-structural-collapse/thumbnail/744126-crews-respond-to-structural-collapse-at-rolls-royce-plant-417d8.png');"
                       onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Crews respond to structural collapse', 'Thumbnail', 'Crews respond to structural collapse at Rolls Royce plant']);">
                    </a>
                </li>
                            <li title="Crews respond to structural collapse at Rolls Royce plant">
                    <a href="/photomojo/gallery/44314/744127/crews-respond-to-structural-collapse/crews-respond-to-structural-collapse-at-rolls-royce-plant/"
                       style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/photos/2017/08/g44314-crews-respond-to-structural-collapse/thumbnail/744127-crews-respond-to-structural-collapse-at-rolls-royce-plant-2b9dc.png');"
                       onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Crews respond to structural collapse', 'Thumbnail', 'Crews respond to structural collapse at Rolls Royce plant']);">
                    </a>
                </li>
            
            
        </ul>
        <!-- /thumbnails -->



    
</div>
<!-- /content -->

<!-- sidebar -->
<div id="sidebar">


    
        <!-- paginate -->
        <div id="paginate">

            
                <img id="prev" class="off" src="http://media.lintvnews.com/linapps/css/photomojo/images/pagination-prev-off.png" width="108" height="30" alt="Back" />

            
            1 of 8
            
                <a href="/photomojo/gallery/44314/744123/crews-respond-to-structural-collapse/crews-respond-to-structural-collapse-at-rolls-royce-plant/"
                   onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Crews respond to structural collapse', 'Paginate (top)', 'Next']);">
                    <img id="next" class="on" src="http://media.lintvnews.com/linapps/css/photomojo/images/pagination-next-on.png" width="108" height="30" alt="Back" />
                </a>

            
        </div>
        <!-- /paginate -->

        <div id="dart_300x250">
            
            <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
                    googletag.pubads()
                        .definePassback('/5678/lin.wish/linapps//photomojo//local', [300, 250])
                        .setTargeting('pos', 'col3_ad1')
                        .setTargeting('sz', '300x250')
                        .setTargeting('fname', 'crews-respond-to-structural-collapse')
                        .setTargeting('ord', '633606959134340224')
                        .display();
                </script>                
        </div>

        <h3 id="photo_title">Crews respond to structural collapse at Rolls Royce plant</h3>

        <div id="photo_meta">

            <p id="photo_desc">Wayne Township Fire Department said the department was responding to 2001 South Tibbs Avenue just before noon Friday.</p>

            <p id="photo_credit"><strong>Credit:</strong> WISH Photo</p>
                            <p id="photo_related">
                    <strong>Related:</strong> <a href="http://wishtv.com/2017/08/04/crews-respond-to-structural-collapse-at-rolls-royce-plant/" target="_blank">Crews respond to structural collapse at Rolls Royce plant</a>
                </p>
            
        </div>




                    <div id="related">
                <h4><a href="/photomojo/category/7/1/local">More Local Galleries</a></h4>
                <ul>
                                            <li>
                            <div style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/08/44310-indiana-state-fair-taste-of-the-fair-4fcdf-thumb.jpg')">&nbsp;</div>
                            <a href="/photomojo/gallery/44310/1/indiana-state-fair-taste-of-the-fair"
                               onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Crews respond to structural collapse', 'Related', 'Indiana State Fair Taste of the Fair']);">Indiana State Fair Taste of the Fair</a>
                        </li>
                                            <li>
                            <div style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/07/44248-indianas-most-wanted-sex-offenders-2255f-thumb.png')">&nbsp;</div>
                            <a href="/photomojo/gallery/44248/1/indianas-most-wanted-sex-offenders"
                               onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Crews respond to structural collapse', 'Related', 'Indiana\&#039;s Most Wanted Sex Offenders']);">Indiana's Most Wanted Sex Offenders</a>
                        </li>
                                            <li>
                            <div style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/07/44247-indianas-most-wanted-2255f-thumb.png')">&nbsp;</div>
                            <a href="/photomojo/gallery/44247/1/indianas-most-wanted"
                               onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Crews respond to structural collapse', 'Related', 'Indiana\&#039;s Most Wanted']);">Indiana's Most Wanted</a>
                        </li>
                                    </ul>
            </div>
        
        <!-- paginate2 -->
        <div id="paginate2">

            
                <img id="prev2" class="off" src="http://media.lintvnews.com/linapps/css/photomojo/images/pagination-prev-off.png" width="108" height="30" alt="Back" />

            
            1 of 8
            
                <a href="/photomojo/gallery/44314/744123/crews-respond-to-structural-collapse/crews-respond-to-structural-collapse-at-rolls-royce-plant/"
                   onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | Crews respond to structural collapse', 'Paginate (bottom)', 'Next']);">
                    <img id="next2" class="on" src="http://media.lintvnews.com/linapps/css/photomojo/images/pagination-next-on.png" width="108" height="30" alt="Back" />
                </a>

            
        </div>
        <!-- /paginate2 -->
    

    <div class="addthis_toolbox addthis_default_style">
        <div class="custom_images">
            <a class="addthis_button_google_plusone" style="float:left; margin-top:3px;" g:plusone:size="medium" g:plusone:count="false"></a>
            <a class="addthis_button_facebook_like" style="float:left; margin-top:3px;" fb:like:layout="button_count"></a>
            <a href="/photomojo/feed/rss2/" title="Subscribe" style="float:right;" onclick="window.open(this.href); return false;"><img src="http://media.lintvnews.com/linapps/css/photomojo/images/social/rss-24x24.png" width="24" height="24" alt="Subscribe" /></a>
            <a class="addthis_button_email" style="float:right;"><img src="http://media.lintvnews.com/linapps/css/photomojo/images/social/email-24x24.png" width="24" height="24" alt="Email" /></a>
            <a class="addthis_button_twitter" style="float:right;"><img src="http://media.lintvnews.com/linapps/css/photomojo/images/social/twitter-24x24.png" width="24" height="24" alt="Twitter" /></a>
            <a class="addthis_button_facebook" style="float:right;"><img src="http://media.lintvnews.com/linapps/css/photomojo/images/social/facebook-24x24.png" width="24" height="24" alt="Facebook" /></a>
        </div>
    </div>
        <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=linmedia"></script>

</div>
<!-- /sidebar -->





<script type="text/javascript">
    // <![CDATA[
    $(function(){
		var isMobile = {
			Android: function() {
				return navigator.userAgent.match(/Android/i);
			},
			BlackBerry: function() {
				return navigator.userAgent.match(/BlackBerry/i);
			},
			iOS: function() {
				return navigator.userAgent.match(/iPhone|iPad|iPod/i);
			},
			iPhone: function() {
				return navigator.userAgent.match(/iPhone|iPod/i);
			},
			Opera: function() {
				return navigator.userAgent.match(/Opera Mini/i);
			},
			Windows: function() {
				return navigator.userAgent.match(/IEMobile/i);
			},
			any: function() {
				return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
			}
		};
		if (isMobile.iPhone() || isMobile.Android() || isMobile.BlackBerry()) {
			// redirect to iOS view
			path = window.location.pathname;
			split_path = path.split('/');
			if (split_path[3] == "preview") {
				// Do nothing
			} else {
					if (typeof split_path[4] === "undefined" || split_path[4] == "") {
						split_path[4] = "1";
					}
					if (typeof split_path[5] === "undefined" || split_path[5] == "") {
						split_path[5] = '-';
					}
					if (typeof split_path[6] === "undefined" || split_path[6] == "") {
						split_path[6] = '-';
					}
					new_path = '/'+split_path[1]+'/'+split_path[2]+'/'+split_path[3]+'/'+split_path[4]+'/mobile/'+split_path[5]+'/'+split_path[6]+'/';
					window.location.href = new_path;
			}
		}
        galleries.init(2, 44314);
		if (!isMobile.any()) {
			$("#thumbnails li[title]").tooltip({delay:0});
		}
        $('#thumbnails li:last-child').css('margin-right',0);
	
                (new Image()).src = 'http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/photos/2017/08/g44314-crews-respond-to-structural-collapse/744122-crews-respond-to-structural-collapse-at-rolls-royce-plant-4a89c.png';
                (new Image()).src = 'http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/photos/2017/08/g44314-crews-respond-to-structural-collapse/thumbnail/744122-crews-respond-to-structural-collapse-at-rolls-royce-plant-4a89c.png';
	
    });
    // ]]>
</script>


        </div>


        <!-- footer -->
        <div id="footer">

            <div id="dart_728x90">
                <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
                    googletag.pubads()
                        .definePassback('/5678/lin.wish/linapps//photomojo//local', [728, 90])
                        .setTargeting('sz', '728x90')
                        .setTargeting('pos', '728x90_bottom')
                        .setTargeting('fname', 'crews-respond-to-structural-collapse')
                        .setTargeting('ord', '208080332260578880')
                        .display();
                </script>                
            </div>

            <div id="navigation"><script type="text/javascript">if (typeof lintv == 'object') {
                lintv.navigation();
            }</script></div>

            <div id="copyright">All content &copy; Copyright 2000 &ndash; 2017 LIN Television Corporation. All Rights Reserved.</div>
            <div id="copyright"><span style="color:#333;">Server:10.208.129.3</span></div>

        </div>
        <!-- /footer -->

                <script type="text/javascript">
            // <![CDATA[
            $(document).ready(function() {
                // only do dropdown menu for > ie6
                if (typeof document.body.style.maxHeight != "undefined") {
                    $('#menu>li').hoverIntent({
                        over: function() {
                            $(this).children('ul').slideDown('fast', function() {
                                $(this).children('li').fadeIn('fast');
                            });
                        },
                        timeout: 0,
                        interval: 400,
                        out: function() {
                            $(this).children('ul').children('li').fadeOut('fast', function() {
                                $(this).parent('ul').slideUp('fast');
                            });
                        }
                    });
                }
                $('#menu li li a, #more li a').hover(function() {
                    $(this).find('div').fadeIn('fast');
                }, function() {
                    $(this).find('div').fadeOut('fast');
                });

                $('#paginate img.on').hover(function() {
                    $(this).attr('src', 'http://media.lintvnews.com/linapps/css/photomojo/images/pagination-' + $(this).attr('id') + '-over.png');
                }, function() {
                    $(this).attr('src', 'http://media.lintvnews.com/linapps/css/photomojo/images/pagination-' + $(this).attr('id') + '-on.png');
                });

                $('#menu ul li:last-child').css('margin-right', 0);

            });
            // ]]>
        </script>

        <!-- 2017-08-04 16:53:21 UTC -->
        <script type="text/javascript">
            var _sf_async_config = {uid: 23192, domain: 'wishtv.com'};
            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() {
                    oldonload();
                    loadChartbeat();
                };
            })();
        </script>
        <!--end ChartBeat code-->
        <script type="text/javascript">(function(e,t){var n=function(){var n=t.createElement("script");n.type="text/javascript";n.async="async";n.src="//"+(e.location.protocol==="https:"?"s3.amazonaws.com/cdx-radar/":"radar.cedexis.com/")+"01-12633-radar10.min.js";t.body.appendChild(n)};if(e.addEventListener){e.addEventListener("load",n,false)}else if(e.attachEvent){e.attachEvent("onload",n)}})(window,document)</script>
    </body>
</html>
