<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head>
		<script type="text/javascript">var BACON=BACON||{};BACON.id="MbwbGzWjp29hS3hh";BACON.starttime=(new Date).getTime();(function(e,t){var n=e.createElement(t);n.async=true;n.src="//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";var t=e.getElementsByTagName(t)[0];t.parentNode.insertBefore(n,t)})(document,"script");</script>
        <!--begin ChartBeat code-->
        <script type="text/javascript">
            var _sf_startpt = (new Date()).getTime();
        </script>
        <!--end ChartBeat code-->
        <title>#TheZone8 photos for Oct. 20, 2017 | #TheZone8 photos for Oct. 20, 2017 | photoMojo | WISHTV.COM</title>
        <meta name="description" content="Photos: #TheZone8 photos for Oct. 20, 2017 - Photos tagged #TheZone8 from Twitter at Indiana high school football games on Oct. 20, 2017." />
        <meta name="keywords" content="photo gallery, news photos, news pictures, photo pictorials, news pictorials, photo essay" />
        <meta http-equiv="Content-type" content="text/html; charset=utf-8" />
        <meta name="refresh" content="600" />
        <link rel="shortcut icon" type="image/x-icon" href="http://media.lintvnews.com/favicons/WISH.ico" />
        <!--<link href="http://interactives.lintvnews.com/min/f=assets/css/photomojo/main.akamai.css&amp;201112161532" rel="stylesheet" type="text/css" />-->
        <link href="http://media.lintvnews.com/linapps/css/photomojo/main.akamai.20130208.min.css" rel="stylesheet" type="text/css" />
        <link  href="http://interactives-origin.wishtv.com/photomojo/feed/rss2/" rel="alternate" type="application/rss+xml" title="All Photo Galleries" />
        <link  href="http://interactives-origin.wishtv.com/photomojo/feed/rss2/7/local/" rel="alternate" type="application/rss+xml" title="Local Photo Galleries" />
        <link  href="http://interactives-origin.wishtv.com/photomojo/gallery/44656/748264/thezone8-photos-for-oct.-20-2017/thezone8-photos-for-oct.-20-2017/" rel="canonical" type="text/html" />        <!--[if lt IE 7]>
        <style type="text/css">
        #wrapper { width:962px; }
        #menu li { display:block; padding:6px; height:12px; text-transform:uppercase; float:left;  }
        #menu li a:link, #menu>li a:visited { text-decoration:none; color:#999; }
        #menu li:hover a { color:#fff; }
        #menu li:first-child { padding-left:0; }
        #content { width:600px; display:inline; }
        #sidebar { width:320px; display:inline; }
        #paginate { height:30px; }
        .tooltip { background-image:url('/assets/css/photomojo/images/tooltip/black_arrow.gif'); height:120px; width:210px; }
        #more li div { width:127px; }
        </style>
        <![endif]-->
                <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>
        <script type="text/javascript" src="http://cdn.jquerytools.org/1.2.6/tiny/jquery.tools.min.js"></script>
        <!-- <script type="text/javascript" src="/min/b=assets/js&amp;f=photomojo/galleries.js,common/jquery.hoverIntent.minified.js&amp;201111020953"></script> -->
        <script type="text/javascript" src="/min/f=assets/js/photomojo/galleries.js"></script>
        <script type="text/javascript" src="/assets/js/common/jquery.hoverIntent.minified.js"></script>
        <script type="text/javascript" src="//s2.wp.com/_static/??/wp-content/themes/vip/lin-media/static/js/s_code.js"></script>
                        <script type="text/javascript" src="http://linapps.s3.amazonaws.com/navigation/wishtv.js"></script>

                    <!-- begin opengraph -->
            <meta property="og:title" content="#TheZone8 photos for Oct. 20, 2017" />
            <meta property="og:type" content="website" />
            <meta property="og:url" content="http://interactives-origin.wishtv.com/photomojo/gallery/44656/748264/thezone8-photos-for-oct.-20-2017/thezone8-photos-for-oct.-20-2017/" />
            <meta property="og:image" content="http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/photos/2017/10/g44656-thezone8-photos-for-oct.-20-2017/748264-thezone8-photos-for-oct.-20-2017-c3992.jpg" />
            <meta property="og:description" content="Decatur Central’s Tyrone Tracy is all smiles after scoring his 4th touchdown of the night. Hawks lead 41-14. #TheZone8" />
            <meta property="og:site_name" content="wishtv.com" />
            <!-- end opengraph -->
        
                        <script type="text/javascript">
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-32507368-14']);
            _gaq.push(['_trackPageview']);
            _gaq.push(['_trackPageLoadTime']);

            (function() {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
        </script>

		<script type="text/javascript">
		var s_account="dpsdpswish,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:,wishtv.com,familyfun.wishtv.com,dogs.wishtv.com,cats.wishtv.com,onlinefamily.wishtv.com,yourbaby.wishtv.com,participate.wishtv.com,blogs.wishtv.com,posted.wishtv.com,apps.lininteractive.com, interactives.wishtv.com";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/9/2014";
		s.dstEnd="11/2/2014";
		s.currentYear="2014";

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);

			s.hier1="lin-interactives,photomojo-wishtv.com,gallery-44656-thezone8-photos-for-oct.-20-2017";
			s.hier2="";
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-4');
			s.eVar18=s.getTimeParting('d','-4');
			s.eVar19=s.getTimeParting('w','-4');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='#TheZone8 photos for Oct. 20, 2017 | #TheZone8 photos for Oct. 20, 2017 | photoMojo | WISHTV.COM';
			s.eVar23='lin-interactives-photomojo-wishtv.com-gallery-44656-thezone8-photos-for-oct.-20-2017-photo-748264-thezone8-photos-for-oct.-20-2017';
			s.eVar24='lin-interactives';
			s.eVar41='lin-interactives:photomojo-wishtv.com:gallery:detail';
			s.eVar55='http://interactives-origin.wishtv.com/photomojo/photomojo.php/gallery/44656/1/thezone8-photos-for-oct.-20-2017/thezone8-photos-for-oct.-20-2017';
			s.prop1='lin-interactives';
			s.prop2='lin-interactives:photomojo-wishtv.com';
			s.prop3='lin-interactives:photomojo-wishtv.com:gallery-44656-thezone8-photos-for-oct.-20-2017';
			s.prop4='lin-interactives:photomojo-wishtv.com:gallery-44656-thezone8-photos-for-oct.-20-2017:photo-748264-thezone8-photos-for-oct.-20-2017';
			s.prop12=s.getNewRepeat(30,'s_getNewRepeat');
			s.prop17=s.getTimeParting('h','-4');
			s.prop18=s.getTimeParting('d','-4');
			s.prop19=s.getTimeParting('w','-4');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='#thezone8 photos for oct. 20, 2017 | #thezone8 photos for oct. 20, 2017 | photomojo | wishtv.com';
			s.prop23='lin-interactives-photomojo-wishtv.com-gallery-44656-thezone8-photos-for-oct.-20-2017-photo-748264-thezone8-photos-for-oct.-20-2017';
			s.prop24='lin-interactives';
			s.prop25='';
			s.prop41='lin-interactives:photomojo-wishtv.com:gallery:detail';
			s.prop55='http://interactives-origin.wishtv.com/photomojo/photomojo.php/gallery/44656/1/thezone8-photos-for-oct.-20-2017/thezone8-photos-for-oct.-20-2017';
			s.pageName='lin-interactives:photomojo-wishtv.com:gallery-44656-thezone8-photos-for-oct.-20-2017:detail';
			s.pageType="";
		}

		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>




        <!-- Begin comScore Tag -->
        <script>
        	var _comscore = _comscore || [];
        	_comscore.push({ c1: "2", c2: "6036439" });
        	(function() {
        		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        		el.parentNode.insertBefore(s, el);
        	})();
        </script>
        <noscript>
        		<img src="http://b.scorecardresearch.com/p?c1=2&c2=6036439&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->

  </head>

    <body>

        <div id="wrapper">
                        <!-- header -->
            <div id="header">

                <a href="http://www.wishtv.com/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'Market Logo', 'wishtv.com']);">
                        <img id="logo" src="http://linapps.s3.amazonaws.com/market/large/2.png" alt="wishtv.com" />
                </a>

                <h1>Local</h1>
                <ul id="menu">
                    		                            <li id="cat_7">
		                                <a href="/photomojo/category/7/1/local/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Local']);">Local</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_44656" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/10/44656-thezone8-photos-for-oct.-20-2017-08de9-full.jpg')">
		                                            <a href="/photomojo/gallery/44656/1/thezone8-photos-for-oct.-20-2017/thezone8-photos-for-oct.-20-2017/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', '#TheZone8 photos for Oct. 20, 2017']);">
		                                                <div>#TheZone8 photos for Oct. 20, 2017</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44650" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/10/44650-indianas-most-wanted-sex-offenders-2255f-full.png')">
		                                            <a href="/photomojo/gallery/44650/1/indianas-most-wanted-sex-offenders/indianas-most-wanted-sex-offenders/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Indiana\&#039;s Most Wanted Sex Offenders']);">
		                                                <div>Indiana's Most Wanted Sex Offenders</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44649" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/10/44649-indianas-most-wanted-2255f-full.png')">
		                                            <a href="/photomojo/gallery/44649/1/indianas-most-wanted/indianas-most-wanted/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Indiana\&#039;s Most Wanted']);">
		                                                <div>Indiana's Most Wanted</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44641" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/10/44641-mondays-most-wanted-2255f-full.png')">
		                                            <a href="/photomojo/gallery/44641/1/mondays-most-wanted/mondays-most-wanted/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Monday\&#039;s Most Wanted']);">
		                                                <div>Monday's Most Wanted</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44613" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/10/44613-fountain-square-music-fest-f6b80-full.jpg')">
		                                            <a href="/photomojo/gallery/44613/1/fountain-square-music-fest/fountain-square-music-fest/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Fountain Square Music Fest']);">
		                                                <div>Fountain Square Music Fest</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44602" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/10/44602-las-vegas-shooting-victims-f1da4-full.jpg')">
		                                            <a href="/photomojo/gallery/44602/1/las-vegas-shooting-victims/las-vegas-shooting-victims/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Las Vegas shooting victims']);">
		                                                <div>Las Vegas shooting victims</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_1">
		                                <a href="/photomojo/category/1/1/us-world/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'US &amp; World']);">US & World</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_44584" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/10/44584-las-vegas-mass-shooting-641c2-full.png')">
		                                            <a href="/photomojo/gallery/44584/1/las-vegas-mass-shooting/las-vegas-mass-shooting/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Las Vegas mass shooting']);">
		                                                <div>Las Vegas mass shooting</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44541" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/09/44541-earthquake-strikes-mexico-84b94-full.jpg')">
		                                            <a href="/photomojo/gallery/44541/1/earthquake-strikes-mexico/earthquake-strikes-mexico/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Earthquake strikes Mexico']);">
		                                                <div>Earthquake strikes Mexico</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44428" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/08/44428-flooding-from-hurricane-harvey-9287b-full.jpg')">
		                                            <a href="/photomojo/gallery/44428/1/flooding-from-hurricane-harvey/flooding-from-hurricane-harvey/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Flooding from Hurricane Harvey']);">
		                                                <div>Flooding from Hurricane Harvey</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44419" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/08/44419-mugshots-operation-total-eclipse--859c0-full.jpg')">
		                                            <a href="/photomojo/gallery/44419/1/mugshots-operation-total-eclipse-/operation-total-eclipse-puts-20-behind-bars/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Mugshots: Operation Total Eclipse ']);">
		                                                <div>Mugshots: Operation Total Eclipse </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44402" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/08/44402-solar-eclipse-2017-7b38e-full.png')">
		                                            <a href="/photomojo/gallery/44402/1/solar-eclipse-2017/solar-eclipse-2017/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Solar Eclipse 2017']);">
		                                                <div>Solar Eclipse 2017</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44359" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/08/44359-white-nationalist-rally-violence-e2b9c-full.jpg')">
		                                            <a href="/photomojo/gallery/44359/1/violence-at-unite-the-right-rally/violence-at-unite-the-right-rally/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Violence at \&#039;Unite the Right\&#039; rally']);">
		                                                <div>Violence at 'Unite the Right' rally</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_4">
		                                <a href="/photomojo/category/4/1/politics/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Politics']);">Politics</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_43604" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/03/43604-lawmakers-help-with-habitat-for-humanity-82cc5-full.jpg')">
		                                            <a href="/photomojo/gallery/43604/1/lawmakers-help-with-habitat-for-humanity/lawmakers-help-with-habitat-for-humanity/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Lawmakers help with Habitat for Humanity']);">
		                                                <div>Lawmakers help with Habitat for Humanity</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43274" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/01/43274-the-inauguration-of-donald-trump-fbc48-full.jpg')">
		                                            <a href="/photomojo/gallery/43274/1/the-inauguration-of-donald-trump/a-look-at-the-inauguration-of-donald-trump/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'The inauguration of Donald Trump']);">
		                                                <div>The inauguration of Donald Trump</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43272" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wavy.com/galleries/2017/01/43272-protests-against-trump-inauguration--8b7b1-full.jpg')">
		                                            <a href="/photomojo/gallery/43272/1/protests-against-trump-inauguration-/trump-inauguration-protest/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Protests Against Trump Inauguration ']);">
		                                                <div>Protests Against Trump Inauguration </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43256" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/01/43256-president-elect-trump-through-the-years--17df2-full.jpg')">
		                                            <a href="/photomojo/gallery/43256/1/donald-trump-through-the-years-/donald-trump-has-been-in-the-public-eye-since-his-early-business-dealings/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Donald Trump through the years ']);">
		                                                <div>Donald Trump through the years </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43250" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/01/43250-vp-elect-pence-through-the-years--9cac8-full.jpg')">
		                                            <a href="/photomojo/gallery/43250/1/vp-elect-pence-through-the-years-/vp-elect-pence-through-the-years/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'VP-elect Pence through the years ']);">
		                                                <div>VP-elect Pence through the years </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43243" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/01/43243-a-look-at-presidential-inaugurations--6b1bc-full.jpg')">
		                                            <a href="/photomojo/gallery/43243/1/a-look-at-presidential-inaugurations-/a-look-at-presidential-inaugurations/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'A look at presidential inaugurations  ']);">
		                                                <div>A look at presidential inaugurations  </div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_5">
		                                <a href="/photomojo/category/5/1/entertainment/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Entertainment']);">Entertainment</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_44589" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/10/44589-photos-tom-petty--8157e-full.png')">
		                                            <a href="/photomojo/gallery/44589/1/photos-tom-petty-through-the-years/photos-tom-petty/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'PHOTOS: Tom Petty through the years']);">
		                                                <div>PHOTOS: Tom Petty through the years</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44054" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/06/44054-strawberry-festival-on-monument-circle-cae29-full.jpg')">
		                                            <a href="/photomojo/gallery/44054/1/strawberry-festival-on-monument-circle/strawberry-festival/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Strawberry Festival on Monument Circle']);">
		                                                <div>Strawberry Festival on Monument Circle</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43790" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/04/43790-wish-tvs-nerd-panel-goes-to-comic-con-3de19-full.png')">
		                                            <a href="/photomojo/gallery/43790/1/wish-tvs-nerd-panel-goes-to-comic-con/wish-tvs-nerd-panel-goes-to-comic-con/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'WISH-TV\&#039;s Nerd Panel goes to Comic Con!']);">
		                                                <div>WISH-TV's Nerd Panel goes to Comic Con!</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43747" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/04/43747-search-leads-to-6-arrests-0fb51-full.jpg')">
		                                            <a href="/photomojo/gallery/43747/1/search-leads-to-6-arrests/search-leads-to-6-arrests/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Search leads to 6 arrests']);">
		                                                <div>Search leads to 6 arrests</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43702" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/03/43702-concert-season-preview-f6715-full.jpg')">
		                                            <a href="/photomojo/gallery/43702/1/big-acts-coming-to-town-in-2017/concert-season-preview/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Big acts coming to town in 2017']);">
		                                                <div>Big acts coming to town in 2017</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43221" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/01/43221-a-look-at-films-hitting-theaters-jan.-13-e0cba-full.jpg')">
		                                            <a href="/photomojo/gallery/43221/1/a-look-at-films-hitting-theaters-jan.-13/patriots-day/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'A look at films hitting theaters Jan. 13']);">
		                                                <div>A look at films hitting theaters Jan. 13</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_31">
		                                <a href="/photomojo/category/31/1/lifestyle/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Lifestyle']);">Lifestyle</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_44318" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/08/44318-lt.-aaron-allan-funeral-services-52a1a-full.jpg')">
		                                            <a href="/photomojo/gallery/44318/1/lt.-aaron-allan-funeral-services/lt.-aaron-allan-funeral-services/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Lt. Aaron Allan funeral services']);">
		                                                <div>Lt. Aaron Allan funeral services</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44302" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/08/44302-hoosiers-help-in-gr8-paper-push-5e6d5-full.jpg')">
		                                            <a href="/photomojo/gallery/44302/1/hoosiers-help-in-gr8-paper-push/hoosiers-help-in-gr8-paper-push/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Hoosiers Help in Gr8 Paper Push']);">
		                                                <div>Hoosiers Help in Gr8 Paper Push</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44185" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/07/44185-greenfield-investigation-arrests-97090-full.png')">
		                                            <a href="/photomojo/gallery/44185/1/greenfield-investigation-arrests/greenfield-investigation-arrests/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Greenfield investigation arrests']);">
		                                                <div>Greenfield investigation arrests</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43861" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/05/43861-met-gala-b0765-full.jpg')">
		                                            <a href="/photomojo/gallery/43861/1/met-gala/met-gala/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Met Gala']);">
		                                                <div>Met Gala</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43832" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/04/43832-8-things-to-do-in-indianapolis-this-week-46a6a-full.jpg')">
		                                            <a href="/photomojo/gallery/43832/1/8-things-to-do-in-indianapolis-this-week/8-things-to-do-in-indianapolis-this-weekend-april-28-30/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', '8 things to do in Indianapolis this week']);">
		                                                <div>8 things to do in Indianapolis this week</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43671" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/03/43671-restaurant-openings-closings-eee14-full.jpg')">
		                                            <a href="/photomojo/gallery/43671/1/restaurant-openings-closings/restaurant-openings-closings/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Restaurant openings &amp; closings']);">
		                                                <div>Restaurant openings & closings</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_27">
		                                <a href="/photomojo/category/27/1/holidays/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Holidays']);">Holidays</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_43098" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/woodtv.com/galleries/2016/12/43098-christmas-2016-around-the-world-c7d4e-full.jpg')">
		                                            <a href="/photomojo/gallery/43098/1/christmas-2016-around-the-world/kabul-afghanistan/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Christmas 2016 around the world']);">
		                                                <div>Christmas 2016 around the world</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43038" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wlfi.com/galleries/2016/12/43038-13th-annual-shop-with-the-mayor--75da5-full.jpg')">
		                                            <a href="/photomojo/gallery/43038/1/photos-13th-annual-shop-with-the-mayor-/photos-13th-annual-shop-with-the-mayor/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Photos: 13th Annual Shop With The Mayor ']);">
		                                                <div>Photos: 13th Annual Shop With The Mayor </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_42992" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wlfi.com/galleries/2016/12/42992-white-co.-shop-with-a-cop-20903-full.jpg')">
		                                            <a href="/photomojo/gallery/42992/1/white-co.-shop-with-a-cop/white-co.-shop-with-a-cop/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'White Co. Shop With A Cop']);">
		                                                <div>White Co. Shop With A Cop</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_42890" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wlfi.com/galleries/2016/11/42890-photos-flora-parade-2016-658f1-full.jpg')">
		                                            <a href="/photomojo/gallery/42890/1/photos-flora-parade-2016/photos-flora-parade-2016/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Photos: Flora parade 2016']);">
		                                                <div>Photos: Flora parade 2016</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_42004" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wlfi.com/galleries/2016/07/42004-2016-stars-and-stripes-celebration-46654-full.jpg')">
		                                            <a href="/photomojo/gallery/42004/1/2016-stars-and-stripes-celebration/2016-stars-and-stripes-celebration/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', '2016 Stars and Stripes Celebration']);">
		                                                <div>2016 Stars and Stripes Celebration</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_41990" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wlfi.com/galleries/2016/07/41990-photos-lake-freeman-fireworks-display-86c97-full.jpg')">
		                                            <a href="/photomojo/gallery/41990/1/photos-lake-freeman-fireworks-display/lake-freeman-fireworks/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Photos: Lake Freeman Fireworks Display']);">
		                                                <div>Photos: Lake Freeman Fireworks Display</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_33">
		                                <a href="/photomojo/category/33/1/animals/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Animals']);">Animals</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_42122" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wspa.com/galleries/2016/07/42122-snakes-of-sc-nc-ga-c92e8-full.jpg')">
		                                            <a href="/photomojo/gallery/42122/1/snakes-of-sc-nc-ga/cottonmouth-venomous/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Snakes of SC, NC &amp; GA']);">
		                                                <div>Snakes of SC, NC & GA</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_41145" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wncn.com/galleries/2016/03/41145-snakes-found-in-north-carolina-bdfdf-full.jpg')">
		                                            <a href="/photomojo/gallery/41145/1/snakes-found-in-north-carolina/copperhead-venomous/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Snakes found in North Carolina']);">
		                                                <div>Snakes found in North Carolina</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_41057" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wkrn.com/galleries/2016/03/41057-woman-reportedly-attacked-by-3-dogs-05b46-full.jpg')">
		                                            <a href="/photomojo/gallery/41057/1/woman-reportedly-attacked-by-3-dogs/teresa-humphrey-maury-county/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Woman reportedly attacked by 3 dogs']);">
		                                                <div>Woman reportedly attacked by 3 dogs</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_41013" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2016/03/41013-2c999-full.jpg')">
		                                            <a href="/photomojo/gallery/41013/1/smiling-puppy-saved-from-apartment-fire/smiling-puppy-saved-from-apartment-fire/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Smiling puppy saved from apartment fire']);">
		                                                <div>Smiling puppy saved from apartment fire</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_40639" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wivb.com/galleries/2016/02/40639-pets-enjoy-february-flakes--15608-full.jpg')">
		                                            <a href="/photomojo/gallery/40639/1/pets-enjoy-february-flakes-/pets-enjoy-february-flakes/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Pets enjoy February flakes ']);">
		                                                <div>Pets enjoy February flakes </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_40616" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2016/02/40616-houston-zoo-residents-feel-the-love-5b9c3-full.jpg')">
		                                            <a href="/photomojo/gallery/40616/1/houston-zoo-residents-feel-the-love/houston-zoo-residents-feel-the-love/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Houston Zoo residents feel the love']);">
		                                                <div>Houston Zoo residents feel the love</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_3">
		                                <a href="/photomojo/category/3/1/sports/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Sports']);">Sports</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_44619" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/10/44619-peyton-manning-statue-revealed--d1a6c-full.jpg')">
		                                            <a href="/photomojo/gallery/44619/1/peyton-manning-statue-revealed-/peyton-manning-statue-revealed/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Peyton Manning statue revealed ']);">
		                                                <div>Peyton Manning statue revealed </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44610" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/10/44610-thezone8-oct.-6-2017-fcffd-full.jpg')">
		                                            <a href="/photomojo/gallery/44610/1/thezone8-oct.-6-2017/thezone8-oct.-6-2017/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', '#TheZone8 - Oct. 6, 2017']);">
		                                                <div>#TheZone8 - Oct. 6, 2017</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44552" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/09/44552-potus-criticisms-spark-more-nfl-protests-73af1-full.jpg')">
		                                            <a href="/photomojo/gallery/44552/1/potus-criticisms-spark-more-nfl-protests/potus-criticisms-spark-more-nfl-protests/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'POTUS criticisms spark more NFL protests']);">
		                                                <div>POTUS criticisms spark more NFL protests</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44546" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/09/44546-the-zone-922-f4e84-full.jpg')">
		                                            <a href="/photomojo/gallery/44546/1/the-zone-922/the-zone-922/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'The Zone 9/22']);">
		                                                <div>The Zone 9/22</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44517" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/09/44517-thezone8-photos-for-sept.-15-2017-d2b35-full.jpg')">
		                                            <a href="/photomojo/gallery/44517/1/thezone8-photos-for-sept.-15-2017/thezone8-photos-for-sept.-15-2017/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', '#TheZone8 photos for Sept. 15, 2017']);">
		                                                <div>#TheZone8 photos for Sept. 15, 2017</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44452" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/09/44452-thezone8-photos-for-sept.-1-2017-cb6f2-full.jpg')">
		                                            <a href="/photomojo/gallery/44452/1/thezone8-photos-for-sept.-1-2017/thezone8-photos-for-sept.-1-2017/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', '#TheZone8 photos for Sept. 1, 2017']);">
		                                                <div>#TheZone8 photos for Sept. 1, 2017</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_6">
		                                <a href="/photomojo/category/6/1/weather/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'Weather']);">Weather</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_44436" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/08/44436-harvey-hits-houston-fb82e-full.jpg')">
		                                            <a href="/photomojo/gallery/44436/1/harvey-hits-houston/harvey-hits-houston/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Harvey hits Houston']);">
		                                                <div>Harvey hits Houston</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44417" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/08/44417-central-indiana-tornados-one-year-later-6dc5b-full.jpg')">
		                                            <a href="/photomojo/gallery/44417/1/central-indiana-tornados-one-year-later/central-indiana-tornados-one-year-later/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Central Indiana tornados: One year later']);">
		                                                <div>Central Indiana tornados: One year later</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_44092" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/06/44092-shelf-cloud-moves-across-indiana-e04d1-full.png')">
		                                            <a href="/photomojo/gallery/44092/1/shelf-cloud-moves-across-indiana/shelf-cloud-moves-across-indiana/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Shelf cloud moves across Indiana']);">
		                                                <div>Shelf cloud moves across Indiana</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43834" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/04/43834-rain-and-hail-hit-central-indiana-d8830-full.jpg')">
		                                            <a href="/photomojo/gallery/43834/1/rain-and-hail-hit-central-indiana/rain-and-hail-hit-central-indiana/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Rain and hail hit central Indiana']);">
		                                                <div>Rain and hail hit central Indiana</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43710" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/03/43710-severe-weather-threatens-central-indiana-cdf3c-full.jpg')">
		                                            <a href="/photomojo/gallery/43710/1/severe-weather-threatens-central-indiana/severe-weather-threatens-central-indiana/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Severe weather threatens central Indiana']);">
		                                                <div>Severe weather threatens central Indiana</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_43664" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/03/43664-weather-photos-for-march-20-2017-761df-full.jpg')">
		                                            <a href="/photomojo/gallery/43664/1/weather-photos-for-march-20-2017/weather-photos-for-march-20-2017/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Weather photos for March 20, 2017']);">
		                                                <div>Weather photos for March 20, 2017</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                            		                            <li id="cat_24">
		                                <a href="/photomojo/category/24/1/september-11/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Category', 'September 11']);">September 11</a>
		                                <ul>
		                                    		                                        <li class="gallery_block" id="gal_43717" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/03/43717-fbi-releases-new-images-of-911-attack-549ba-full.jpg')">
		                                            <a href="/photomojo/gallery/43717/1/fbi-releases-new-images-of-911-attack/fbi-releases-new-images-of-911-attack-on-pentagon/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'FBI releases new images of 9/11 attack']);">
		                                                <div>FBI releases new images of 9/11 attack</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_37681" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wncn.com/galleries/2015/09/37681-41680-full.jpg')">
		                                            <a href="/photomojo/gallery/37681/1/last-living-ground-zero-rescue-dog-/last-living-ground-zero-rescue-dog/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Last living Ground Zero rescue dog  ']);">
		                                                <div>Last living Ground Zero rescue dog  </div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_37659" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wncn.com/galleries/2015/09/37659-wayne-cc-911-tribute-event-99fc8-full.jpg')">
		                                            <a href="/photomojo/gallery/37659/1/wayne-cc-911-tribute-event/wayne-cc-911-tribute-event/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'Wayne CC 9/11 tribute event']);">
		                                                <div>Wayne CC 9/11 tribute event</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_36534" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wlns.com/galleries/2015/07/36534-the-white-house-reacts-to-911-6af73-full.jpg')">
		                                            <a href="/photomojo/gallery/36534/1/the-white-house-reacts-to-911/president-speaks/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'The White House reacts to 9/11']);">
		                                                <div>The White House reacts to 9/11</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_36507" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wncn.com/galleries/2015/07/36507-new-photos-from-911-68823-full.jpg')">
		                                            <a href="/photomojo/gallery/36507/1/new-photos-from-911/new-photos-from-911/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'New photos from 9/11']);">
		                                                <div>New photos from 9/11</div>
		                                            </a>
		                                        </li>
		                                    		                                        <li class="gallery_block" id="gal_7324" style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/lintvnews.com/galleries/2013/05/7324-one-world-trade-center-topped-684b7-full.jpg')">
		                                            <a href="/photomojo/gallery/7324/1/one-world-trade-center-topped/workers-pose/" onClick="_gaq.push(['_trackEvent', 'photoMojo | Navigation', 'View Gallery', 'One World Trade Center topped']);">
		                                                <div>One World Trade Center topped</div>
		                                            </a>
		                                        </li>
		                                    	                                </ul>
	                            </li>
	                                            </ul>

            </div>
            <!-- /header -->


            <!-- content - gallery_index -->
<div id="content">


    
        <h2 id="gallery_title">#TheZone8 photos for Oct. 20, 2017</h2>
        <h5 id="gallery_subtitle">Photos tagged #TheZone8 from Twitter at Indiana high school football games on Oct. 20, 2017.</h5>



        <div id="photo_image">
                                        <a href="/photomojo/gallery/44656/748263/thezone8-photos-for-oct.-20-2017/thezone8-photos-for-oct.-20-2017/"
                   onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | #TheZone8 photos for Oct. 20, 2017', 'Photo', 'Next']);">
                    <img src="http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/photos/2017/10/g44656-thezone8-photos-for-oct.-20-2017/748264-thezone8-photos-for-oct.-20-2017-c3992.jpg" alt="Decatur Central&rsquo;s Tyrone Tracy is all smiles after scoring his 4th touchdown of the night. Hawks lead 41-14. #TheZone8"  />
                </a>
                    </div>

        <!-- thumbnails -->
        <ul id="thumbnails">

            
            
            <li title="#TheZone8 photos for Oct. 20, 2017">
                <a href="/photomojo/gallery/44656/748264/thezone8-photos-for-oct.-20-2017/thezone8-photos-for-oct.-20-2017/"
                   style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/photos/2017/10/g44656-thezone8-photos-for-oct.-20-2017/thumbnail/748264-thezone8-photos-for-oct.-20-2017-c3992.jpg');" class="on"
                   onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | #TheZone8 photos for Oct. 20, 2017', 'Thumbnail', '#TheZone8 photos for Oct. 20, 2017']);">
                </a>
            </li>

                            <li title="#TheZone8 photos for Oct. 20, 2017">
                    <a href="/photomojo/gallery/44656/748263/thezone8-photos-for-oct.-20-2017/thezone8-photos-for-oct.-20-2017/"
                       style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/photos/2017/10/g44656-thezone8-photos-for-oct.-20-2017/thumbnail/748263-8baa8.jpg');"
                       onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | #TheZone8 photos for Oct. 20, 2017', 'Thumbnail', '#TheZone8 photos for Oct. 20, 2017']);">
                    </a>
                </li>
                            <li title="#TheZone8 photos for Oct. 20, 2017">
                    <a href="/photomojo/gallery/44656/748262/thezone8-photos-for-oct.-20-2017/thezone8-photos-for-oct.-20-2017/"
                       style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/photos/2017/10/g44656-thezone8-photos-for-oct.-20-2017/thumbnail/748262-d1ceb.jpg');"
                       onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | #TheZone8 photos for Oct. 20, 2017', 'Thumbnail', '#TheZone8 photos for Oct. 20, 2017']);">
                    </a>
                </li>
                            <li title="#TheZone8 photos for Oct. 20, 2017">
                    <a href="/photomojo/gallery/44656/748243/thezone8-photos-for-oct.-20-2017/thezone8-photos-for-oct.-20-2017/"
                       style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/photos/2017/10/g44656-thezone8-photos-for-oct.-20-2017/thumbnail/748243-thezone8-photos-for-oct.-20-2017-37217.jpg');"
                       onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | #TheZone8 photos for Oct. 20, 2017', 'Thumbnail', '#TheZone8 photos for Oct. 20, 2017']);">
                    </a>
                </li>
                            <li title="#TheZone8 photos for Oct. 20, 2017">
                    <a href="/photomojo/gallery/44656/748244/thezone8-photos-for-oct.-20-2017/thezone8-photos-for-oct.-20-2017/"
                       style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/photos/2017/10/g44656-thezone8-photos-for-oct.-20-2017/thumbnail/748244-thezone8-photos-for-oct.-20-2017-07055.jpg');"
                       onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | #TheZone8 photos for Oct. 20, 2017', 'Thumbnail', '#TheZone8 photos for Oct. 20, 2017']);">
                    </a>
                </li>
                            <li title="#TheZone8 photos for Oct. 20, 2017">
                    <a href="/photomojo/gallery/44656/748245/thezone8-photos-for-oct.-20-2017/thezone8-photos-for-oct.-20-2017/"
                       style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/photos/2017/10/g44656-thezone8-photos-for-oct.-20-2017/thumbnail/748245-thezone8-photos-for-oct.-20-2017-0e5dd.jpg');"
                       onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | #TheZone8 photos for Oct. 20, 2017', 'Thumbnail', '#TheZone8 photos for Oct. 20, 2017']);">
                    </a>
                </li>
            
            
        </ul>
        <!-- /thumbnails -->



    
</div>
<!-- /content -->

<!-- sidebar -->
<div id="sidebar">


    
        <!-- paginate -->
        <div id="paginate">

            
                <img id="prev" class="off" src="http://media.lintvnews.com/linapps/css/photomojo/images/pagination-prev-off.png" width="108" height="30" alt="Back" />

            
            1 of 12
            
                <a href="/photomojo/gallery/44656/748263/thezone8-photos-for-oct.-20-2017/thezone8-photos-for-oct.-20-2017/"
                   onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | #TheZone8 photos for Oct. 20, 2017', 'Paginate (top)', 'Next']);">
                    <img id="next" class="on" src="http://media.lintvnews.com/linapps/css/photomojo/images/pagination-next-on.png" width="108" height="30" alt="Back" />
                </a>

            
        </div>
        <!-- /paginate -->

        <div id="dart_300x250">
            
            <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
                    googletag.pubads()
                        .definePassback('/5678/lin.wish/linapps//photomojo//local', [300, 250])
                        .setTargeting('pos', 'col3_ad1')
                        .setTargeting('sz', '300x250')
                        .setTargeting('fname', 'thezone8-photos-for-oct.-20-2017')
                        .setTargeting('ord', '263696177862584576')
                        .display();
                </script>                
        </div>

        <h3 id="photo_title">#TheZone8 photos for Oct. 20, 2017</h3>

        <div id="photo_meta">

            <p id="photo_desc">Decatur Central’s Tyrone Tracy is all smiles after scoring his 4th touchdown of the night. Hawks lead 41-14. #TheZone8</p>

            <p id="photo_credit"><strong>Credit:</strong> Connor Nichols @CNichols96</p>
            
        </div>




                    <div id="related">
                <h4><a href="/photomojo/category/7/1/local">More Local Galleries</a></h4>
                <ul>
                                            <li>
                            <div style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/10/44602-las-vegas-shooting-victims-f1da4-thumb.jpg')">&nbsp;</div>
                            <a href="/photomojo/gallery/44602/1/las-vegas-shooting-victims"
                               onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | #TheZone8 photos for Oct. 20, 2017', 'Related', 'Las Vegas shooting victims']);">Las Vegas shooting victims</a>
                        </li>
                                            <li>
                            <div style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/10/44641-mondays-most-wanted-2255f-thumb.png')">&nbsp;</div>
                            <a href="/photomojo/gallery/44641/1/mondays-most-wanted"
                               onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | #TheZone8 photos for Oct. 20, 2017', 'Related', 'Monday\&#039;s Most Wanted']);">Monday's Most Wanted</a>
                        </li>
                                            <li>
                            <div style="background-image:url('http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/galleries/2017/10/44613-fountain-square-music-fest-f6b80-thumb.jpg')">&nbsp;</div>
                            <a href="/photomojo/gallery/44613/1/fountain-square-music-fest"
                               onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | #TheZone8 photos for Oct. 20, 2017', 'Related', 'Fountain Square Music Fest']);">Fountain Square Music Fest</a>
                        </li>
                                    </ul>
            </div>
        
        <!-- paginate2 -->
        <div id="paginate2">

            
                <img id="prev2" class="off" src="http://media.lintvnews.com/linapps/css/photomojo/images/pagination-prev-off.png" width="108" height="30" alt="Back" />

            
            1 of 12
            
                <a href="/photomojo/gallery/44656/748263/thezone8-photos-for-oct.-20-2017/thezone8-photos-for-oct.-20-2017/"
                   onclick="_gaq.push(['_trackEvent', 'photoMojo | Gallery | #TheZone8 photos for Oct. 20, 2017', 'Paginate (bottom)', 'Next']);">
                    <img id="next2" class="on" src="http://media.lintvnews.com/linapps/css/photomojo/images/pagination-next-on.png" width="108" height="30" alt="Back" />
                </a>

            
        </div>
        <!-- /paginate2 -->
    

    <div class="addthis_toolbox addthis_default_style">
        <div class="custom_images">
            <a class="addthis_button_google_plusone" style="float:left; margin-top:3px;" g:plusone:size="medium" g:plusone:count="false"></a>
            <a class="addthis_button_facebook_like" style="float:left; margin-top:3px;" fb:like:layout="button_count"></a>
            <a href="/photomojo/feed/rss2/" title="Subscribe" style="float:right;" onclick="window.open(this.href); return false;"><img src="http://media.lintvnews.com/linapps/css/photomojo/images/social/rss-24x24.png" width="24" height="24" alt="Subscribe" /></a>
            <a class="addthis_button_email" style="float:right;"><img src="http://media.lintvnews.com/linapps/css/photomojo/images/social/email-24x24.png" width="24" height="24" alt="Email" /></a>
            <a class="addthis_button_twitter" style="float:right;"><img src="http://media.lintvnews.com/linapps/css/photomojo/images/social/twitter-24x24.png" width="24" height="24" alt="Twitter" /></a>
            <a class="addthis_button_facebook" style="float:right;"><img src="http://media.lintvnews.com/linapps/css/photomojo/images/social/facebook-24x24.png" width="24" height="24" alt="Facebook" /></a>
        </div>
    </div>
        <script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=linmedia"></script>

</div>
<!-- /sidebar -->





<script type="text/javascript">
    // <![CDATA[
    $(function(){
		var isMobile = {
			Android: function() {
				return navigator.userAgent.match(/Android/i);
			},
			BlackBerry: function() {
				return navigator.userAgent.match(/BlackBerry/i);
			},
			iOS: function() {
				return navigator.userAgent.match(/iPhone|iPad|iPod/i);
			},
			iPhone: function() {
				return navigator.userAgent.match(/iPhone|iPod/i);
			},
			Opera: function() {
				return navigator.userAgent.match(/Opera Mini/i);
			},
			Windows: function() {
				return navigator.userAgent.match(/IEMobile/i);
			},
			any: function() {
				return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
			}
		};
		if (isMobile.iPhone() || isMobile.Android() || isMobile.BlackBerry()) {
			// redirect to iOS view
			path = window.location.pathname;
			split_path = path.split('/');
			if (split_path[3] == "preview") {
				// Do nothing
			} else {
					if (typeof split_path[4] === "undefined" || split_path[4] == "") {
						split_path[4] = "1";
					}
					if (typeof split_path[5] === "undefined" || split_path[5] == "") {
						split_path[5] = '-';
					}
					if (typeof split_path[6] === "undefined" || split_path[6] == "") {
						split_path[6] = '-';
					}
					new_path = '/'+split_path[1]+'/'+split_path[2]+'/'+split_path[3]+'/'+split_path[4]+'/mobile/'+split_path[5]+'/'+split_path[6]+'/';
					window.location.href = new_path;
			}
		}
        galleries.init(2, 44656);
		if (!isMobile.any()) {
			$("#thumbnails li[title]").tooltip({delay:0});
		}
        $('#thumbnails li:last-child').css('margin-right',0);
	
                (new Image()).src = 'http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/photos/2017/10/g44656-thezone8-photos-for-oct.-20-2017/748264-thezone8-photos-for-oct.-20-2017-c3992.jpg';
                (new Image()).src = 'http://linapps.s3.amazonaws.com/linapps/photomojo/wishtv.com/photos/2017/10/g44656-thezone8-photos-for-oct.-20-2017/thumbnail/748264-thezone8-photos-for-oct.-20-2017-c3992.jpg';
	
    });
    // ]]>
</script>


        </div>


        <!-- footer -->
        <div id="footer">

            <div id="dart_728x90">
                <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
                    googletag.pubads()
                        .definePassback('/5678/lin.wish/linapps//photomojo//local', [728, 90])
                        .setTargeting('sz', '728x90')
                        .setTargeting('pos', '728x90_bottom')
                        .setTargeting('fname', 'thezone8-photos-for-oct.-20-2017')
                        .setTargeting('ord', '469584137666970496')
                        .display();
                </script>                
            </div>

            <div id="navigation"><script type="text/javascript">if (typeof lintv == 'object') {
                lintv.navigation();
            }</script></div>

            <div id="copyright">All content &copy; Copyright 2000 &ndash; 2017 LIN Television Corporation. All Rights Reserved.</div>
            <div id="copyright"><span style="color:#333;">Server:10.208.129.3</span></div>

        </div>
        <!-- /footer -->

                <script type="text/javascript">
            // <![CDATA[
            $(document).ready(function() {
                // only do dropdown menu for > ie6
                if (typeof document.body.style.maxHeight != "undefined") {
                    $('#menu>li').hoverIntent({
                        over: function() {
                            $(this).children('ul').slideDown('fast', function() {
                                $(this).children('li').fadeIn('fast');
                            });
                        },
                        timeout: 0,
                        interval: 400,
                        out: function() {
                            $(this).children('ul').children('li').fadeOut('fast', function() {
                                $(this).parent('ul').slideUp('fast');
                            });
                        }
                    });
                }
                $('#menu li li a, #more li a').hover(function() {
                    $(this).find('div').fadeIn('fast');
                }, function() {
                    $(this).find('div').fadeOut('fast');
                });

                $('#paginate img.on').hover(function() {
                    $(this).attr('src', 'http://media.lintvnews.com/linapps/css/photomojo/images/pagination-' + $(this).attr('id') + '-over.png');
                }, function() {
                    $(this).attr('src', 'http://media.lintvnews.com/linapps/css/photomojo/images/pagination-' + $(this).attr('id') + '-on.png');
                });

                $('#menu ul li:last-child').css('margin-right', 0);

            });
            // ]]>
        </script>

        <!-- 2017-10-21 01:08:09 UTC -->
        <script type="text/javascript">
            var _sf_async_config = {uid: 23192, domain: 'wishtv.com'};
            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() {
                    oldonload();
                    loadChartbeat();
                };
            })();
        </script>
        <!--end ChartBeat code-->
        <script type="text/javascript">(function(e,t){var n=function(){var n=t.createElement("script");n.type="text/javascript";n.async="async";n.src="//"+(e.location.protocol==="https:"?"s3.amazonaws.com/cdx-radar/":"radar.cedexis.com/")+"01-12633-radar10.min.js";t.body.appendChild(n)};if(e.addEventListener){e.addEventListener("load",n,false)}else if(e.attachEvent){e.attachEvent("onload",n)}})(window,document)</script>
    </body>
</html>
